5.1.1. Win7

QWin7系统在安装CM-IPAStudio时可能会有哪些问题?

AWin7中默认的.NET Framework版本号一般为3.5.1,为了CM-IPAStudio软件的正常运营需要安装.NET Framework4.6.1版本。目前新版本的CM-IPAStudio软件会自动安装.NET Framework4.6.1版本及相应的语言包,如果未能成功安装则需要用户手动安装。
如果Win7上发现程序运行不正常或启动不了,可以将之前安装的.NET Framework及语言包卸载掉并重新安装。